Garantija
36 mėn.
Pristatymas iš Lietuvos
per 3 - 5*
d. d.
Naujieji TP-Link išmanieji komutatoriai Omada pasižymi didžiuliu patobulinimu, palyginti su ankstesnėmis versijomis. Komutatorius galima valdyti naudojant Omada SDN valdiklį, kuris užtikrina profesionalius ir patikimus vieno žingsnio sprendimus. Integruotos L2 ir L2 bei tokios funkcijos kaip 802.1Q VLAN, QoS, IGMP šnipinėjimas ir statinis maršrutizavimas suteikia ekonomiškus tinklo sprendimus mažoms ir vidutinėms įmonėms, neprarandant patobulinto naudojimo patogumo ir didelio našumo.
| 10G palaikymas | Ne |
| AC įvesties dažnis | 50/60 Hz |
| AC įėjimo įtampa | 100–240 V |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| ARP patikrinimas | Taip |
| Bazinio perjungimo RJ-45 Ethernet prievadų kiekis | 8 |
| Bazinio perjungimo RJ-45 Ethernet prievadų tipas | Gigabito eternetas (10/100/1000) |
| BPDU filtravimas / apsauga | Taip |
| Transliacijų audrų kontrolė | Taip |
| Sertifikavimas | CE, FCC, RoHS |
| Debesyje valdomas | Taip |
| Vietos nustatymų (CLI) konfigūravimas | Taip |
| Vario eterneto kabelių technologija | 1000BASE-T/100BASE-TX/10BASE-T |
| Gylis | 180 mm |
| DHCP funkcijos | DHCP klientas / DHCP relė / DHCP serveris / DHCP snooping/DHCPv6 client/DHCPv6 šnipinėjimas |
| Šviesolaidinio eterneto kabelių technologija | 1000BASE-X/100BASE-FX |
| Srauto valdymo palaikymas | Taip |
| Formos faktorius | 1U |
| Persiuntimo tarifas | 14,9 Mpps |
| Gigabito Ethernet (varinio) prievadų kiekis | 8 |
| Šilumos išsklaidymas | 594,46 BTU/val. |
| Ūgis | 44 mm |
| IGMP šnipinėjimas | Taip |
| IP- MAC - prievado susiejimas | Taip |
| Jumbo rėmai | 9000 |
| Jumbo rėmelių palaikymas | Taip |
| Nuorodų agregavimas | Taip |
| MAC adresų lentelė | 8000 įrašų |
| Valdymo protokolai | SNMPv1/v2c/v3, SNTP |
| MIB palaikymas | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674 RFC2233 RFC1213 RFC1643, RFC1493 |
| Modelio pavadinimas | Omada 10-Port Gigabit Smart Switch su 8-Port PoE+ |
| Daugiaadresio perdavimo palaikymas | Taip |
| Tinklo standartai | 802.3af/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| Ventiliatorių skaičius | 1 ventiliatorius(-iai) |
| Eilių skaičius | 8 |
| VLAN skaičius | 4000 |
| Darbinė santykinė drėgmė (HH) | 10–90 % |
| Darbinė temperatūra (TT) | 0–50 °C |
| Paketų buferinė atmintis | 4,1 MB |
| Uosto veidrodinis atspindėjimas | Taip |
| Energijos suvartojimas (maks.) | 173,9 V |
| Maitinimas per Ethernet (PoE) | Taip |
| Maitinimo per Ethernet ir (PoE+) prievadų skaičius | 8 |
| Maitinimo šaltinis | AC |
| Maitinimo šaltinis įtrauktas | Taip |
| Produkto spalva | Juoda |
| Produkto grynasis svoris | 2 kg |
| Paslaugų kokybės (QoS) palaikymas | Taip |
| Eilių planavimo algoritmai | SP/Svertinis ratinis varžybų ciklas (WRR) |
| Stovo montavimas | Taip |
| Greičio ribojimas | Taip |
| Saugumo algoritmai | EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS |
| Serija | Omada |
| SFP modulio lizdų kiekis | 2 |
| Siuntimo dėžės gylis | 40,5 cm |
| Siuntimo dėžės aukštis | 8,5 cm |
| Siuntimo dėžės svoris | 2,247 kg |
| Siuntimo dėžės plotis | 25,5 cm |
| Aprėpiančio medžio protokolas | Taip |
| SSH/SSL palaikymas | Taip |
| Sandėliavimo santykinė drėgmė (HH) | 5–90 % |
| Laikymo temperatūra (TT) | -40–70 °C |
| Santrauka | TP-Link Omada 10-Port Gigabito Smart Switch su 8-Port PoE+. Switch tipas: valdomas, Switch sluoksnis: L2/L2 +. Bazinio komutavimo RJ-45 Ethernet prievadų tipas: gigabito Ethernet (10/100/1000), Bazinio komutavimo RJ-45 Ethernet prievadų kiekis: 8. MAC adresų lentelė: 8000 įrašų, perjungimo pajėgumas: 20 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x IEEE 802.3ab, IEEE... Maitinimas per Ethernet (PoE). Tvirtinimas ant stovo, formos koeficientas: 1U |
| Switch sluoksnis | L2/L2 + |
| Switch tipas | Tvarkoma |
| Perjungimo pajėgumas | 20 Gb/s |
| Sistemos įvykių žurnalas | Taip |
| Bendras maitinimo per Ethernet (PoE) biudžetas | 150 W |
| Vieneto dėžutės aukštis | 0,085 |
| Vieneto dėžutės ilgis | 0,405 |
| Vieneto dėžutės plotis | 0,255 |
| Apskaičiuotas vieneto tūris | 0,008778 kub. m |
| Apskaičiuotas vieneto svoris | 2,25 kg |
| Įrenginio gylis | 40,5 cm |
| Įrenginio aukštis | 8,5 cm |
| Vieneto plotis | 25,5 cm |
| Vienetų siuntimo dėžėje | 1 |
| Pardavėjo pagrindinis puslapis | https://www.tp-link.com/en/business-networking/omada-switch-poe/sg2210mp / |
| Virtualaus LAN funkcijos | MAC Adresais pagrįstas VLAN / Daugiaadresis VLAN / Protokolu pagrįstas VLAN / Žymėtas VLAN / Balso VLAN |
| VLAN palaikymas | Taip |
| Valdymas žiniatinklyje | Taip |
| Plotis | 294 mm |