-
−3%
Zyxel Jungiklis 26x GE GS1350-26HP PoE ilgo nuotolio 375W Tvarkomas
Zyxel Jungiklis 26x GE GS1350-26HP PoE ilgo nuotolio 375W Tvarkomas
Garantija
24 mėn.
Pristatymas iš Europos
per 9 - 14*
d. d.
GS1350-26HP, 26-portový valdomas PoE komutatorius CCTV, didelio veikimo nuotolio, 375 W (pakuotėje su 1-ročnou licencija NCC Pro Pack)
Įmonė Zyxel pristato GS1350 serijos išmaniuosius valdomus komutatorius, turinčius specializuotas aparatinės ir programinės įrangos funkcijas, skirtas programų diegimui stebėjimo zonoje. Ši serija, turinti visiškai naują titano pilkos spalvos išorę, specialiai sukurtą sektorių stebėjimui, apima keturis modelius, kurių galia siekia iki 375 W. Be to, GS1350-6HP palaiko du 802.3bt PoE prievadus, kurie siūlo iki 60 W vienam prievadui, kad galėtų dirbti su daug energijos suvartojančiais įrenginiais, tokiais kaip greitos kupolinės kameros arba PTZ IP kameros.
B TECHNINĖS SPECIFIKACIJOS
B Užimtas prievadas: B
*Bendras prievadų skaičius: 26
*100/1000 Mbps: 24
*Gigabito SFP: -
*Gigabitų kombinacija ( RJ-45/SFP ): 2
*Konfigūruojami prievadai su išplėstiniais prievadais: 16
PoE:B
*PoE prievadai: 24
*Bendras PoE biudžetas (vatais): 375
*PoE standartas: 802.3af/at
Našumas:
*Perdavimo pajėgumas (Gb/s): 52
* Perdavimo greitis (Mpps): 38,7
*Paketų buferis (baitais): 525 K
*Lentelės MAC adresai: 8 tūkst.
Maitinimo šaltinis:
*Vstup: 100–240 V AC, 50/60 Hz
*Maksimalus energijos suvartojimas (W): 448,9
B Fizinės specifikacijos: B
* Rozmarinas (P x G x A) (mm): 441 x 270 x 44
*Svoris (kg): 3,58
Apsauga nuo ESD / viršįtampių:
*Ochrana ethernetového portu ie prepätiu: 4 kV
Atitinka standartus:
*IEEE 802.3 10Base-T Ethernet
*IEEE 802.3u 100Base-Tx Ethernet
*IEEE 802.3ab 1000Base-T Ethernet
*IEEE 802.3z 1000 Base-X
*Riadenie toku IEEE 802.3x
*IEEE 802.3af PoE
*IEEE 802.3at PoE plius
*IEEE 802.3bt ( GS1350-6HP )
*Palaiko IEEE 802.3az EEE / „Green Ethernet“
*Palaiko IEEE 802.1p CoS
B Saugumas: B
*Filtras MAC 2 sluoksniui
*Statické smerovanie MAC
*SSH v2
*SSL
*Porto izoliacija
*Procesoriaus apsauga
*Sertifikatas SHA2 HTTPS
*Overovanie prihlásenia per RADIUS
*RADIUS apskaita
*RADIUS autentifikavimas
*Keli RADIUS serveriai
*DHCP šnipinėjimas
Valdymas IPv6 :
* IPv6 per Ethernet ( RFC 2464 )
*Architektúra adresovania IPv6 ( RFC 4291 )
*Dvigubas stekas ( RFC4213 )
* ICMPv6 ( RFC4884 )
*MTU kelias ( RFC 1981 )
*Minimálna klojja Path MTU 1280 ( RFC 5905 )
*Uždarymo įtaisas, skirtas maksimaliam PMTU 1500 dydžiui
*Kaimynas Discovery ( RFC4861 )
B sertifikatas: B
Elektromagnetinis suderinamumas:
*CE, FCC, C-Tick, A klasė
*BSMI CNS13438
Saugumas:
*LVD EN62368-1
*BSMI CNS14336-1
Atitinka RoHS reikalavimus
Įdiegimo ypatybės:
*Ochrana ethernetového porto ie prepätiu
*Maitinimo šaltinio paruošimas
* Apsauga, būtent ESD (elektrostatinė iškrova)
*Rozšírený dosach iki 250 metrų*
*Fiksuotas ryšio greitis – 10 Mbps
* Įrenginys 802.af PD fotoaparatas
-* Įrengus kabelį, reikia palaukti, kol įrengsite, tačiau faktiniam veikimui gali turėti įtakos kabelio kokybė arba IP kameros elektros konstrukcija. Rekomenduojame vartotojams patikrinti IOP prieš fizinį montavimą. Norėdami gauti informacijos apie IP kamerų sąveikumą, susisiekite su įmone Zyxel .
| Išoriniai priedai | |
|---|---|
| LAN prievadų skaičius | 26 |
| Modelio dizainas | |
| Į komplektą įeina jungiklis | Taip |
| Optinis | Taip |
| Gidai | Valdomas jungiklis |
| Jungiklio dizainas | Darbalaukis |
| Ryšys | |
| SFP prievadų skaičius | 2 |
| PoE standartinėje versijoje | Nepalaikoma |
| Standartinė PoE išvestis | 802.3at (maks. 33,6W ) – PoE+ |
| Įėjimo taškas | Išvestis |
| PoE galios biudžetas (W) | 301–400 |
| Greitis | |
| Maksimalus LAN greitis | 1 Gb/s |