ZyXEL GS1350-6HP Gigabit Smart Jungiklis, 5x RJ-45, 1x SFP, PoLRE / PoE++, lüfterlos
Prekės kodas: 3-4718937604500

ZyXEL GS1350-6HP Gigabit Smart Jungiklis, 5x RJ-45, 1x SFP, PoLRE/PoE++, lüfterlos

ZyXEL GS1350-6HP Gigabit Smart Jungiklis, 5x RJ-45, 1x SFP, PoLRE / PoE++, lüfterlos

Prekės kodas: 3-4718937604500

ZyXEL GS1350-6HP Gigabit Smart Jungiklis, 5x RJ-45, 1x SFP, PoLRE/PoE++, lüfterlos

Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
168,44 €
Prekė sandelyje

Garantija 
24 mėn.

Pristatymas iš Europos
per 10 - 15*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*

GS1350-6HP, 6-portový spravovaný PoE jungiklis, skirtas CCTV, s vodom dosahom, 60 W, 802.3BT (s 1-ročnou licencija NCC Pro Pack pakuotėje)
Įmonė Zyxel pristato išmaniuosius valdomus GS1350 serijos komutatorius, turinčius specializuotas aparatinės ir programinės įrangos funkcijas, skirtas programų diegimui stebėjimo zonoje. Ši serija, turinti visiškai naują titano pilkos spalvos išorę, specialiai sukurtą sektorių stebėjimui, apima keturis modelius, kurių energijos biudžetas siekia iki 375 W. Be to, GS1350-6HP palaiko du 802.3bt PoE prievadus, kurie siūlo iki 60 W vienam prievadui, kad galėtų dirbti su daug energijos suvartojančiais įrenginiais, tokiais kaip didelės spartos kupolinės kameros arba PTZ IP kameros.
B TECHNINĖS SPECIFIKACIJOS
B Užimtas prievadas: B
*Bendras prievadų skaičius: 6
*100/1000 Mbps: 5
*Gigabito SFP: 1
*Gigabitų kombinacija ( RJ-45/SFP ) –
*Konfigūruojami prievadai su padidinta aprėptimi: 5
PoE:
*PoE prievadai: 5
*Bendras PoE biudžetas (vatais): 60
*PoE standartas: 802.3af/at ; 802.3bt (1-2 prievadas)
Našumas:
*Perdavimo pajėgumas (Gbps): 12
*Perdavimo greitis (Mpps): 8,9
*Paketų buferis (baitais): 525 K
*Lentelės MAC adresai: 8 tūkst.
Maitinimo šaltinis:
*Vstup: 52 V–57 V DC
*Maksimalus energijos suvartojimas (W): 72
B Fizinės specifikacijos: B
*Rozmeris (P x A x A) (mm): 193 x 84 x 26
*Svoris (kg): 0,41
Apsauga nuo ESD / viršįtampių:
*Ochrana ethernetového portu ie prepätiu: 4 kV
Atitinka standartus:
*IEEE 802.3 10Base-T Ethernet
*IEEE 802.3u 100Base-Tx Ethernet
*IEEE 802.3ab 1000Base-T Ethernet
*IEEE 802.3z 1000 Base-X
*Riadenie toku IEEE 802.3x
*IEEE 802.3af PoE
*IEEE 802.3at PoE plius
*IEEE 802.3bt ( GS1350-6HP )
*Palaiko IEEE 802.3az EEE / „Green Ethernet“
*Palaiko IEEE 802.1p CoS
B Saugumas: B
*Filtras MAC 2 sluoksniui
*Statické smerovanie MAC
*SSH v2
*SSL
*Porto izoliacija
*Procesoriaus apsauga
*Sertifikatas SHA2 HTTPS
*Overovanie prihlásenia per RADIUS
*RADIUS apskaita
*RADIUS autentifikavimas
*Keli RADIUS serveriai
*DHCP šnipinėjimas
Valdymas IPv6 :
* IPv6 per Ethernet ( RFC 2464 )
*Architektúra adresovania IPv6 ( RFC 4291 )
*Dvigubas stekas ( RFC4213 )
* ICMPv6 ( RFC4884 )
*MTU kelias ( RFC 1981 )
*Minimálna klojja Path MTU 1280 ( RFC 5905 )
*Uždarymo įtaisas, skirtas maksimaliam PMTU 1500 dydžiui
*Kaimynas Discovery ( RFC4861 )
B sertifikatas: B
Elektromagnetinis suderinamumas:
*CE, FCC, C-Tick, A klasė
*BSMI CNS13438
Saugumas:
*LVD EN62368-1
*BSMI CNS14336-1
Atitinka RoHS reikalavimus
Įdiegimo ypatybės:
*Ochrana ethernetového porto ie prepätiu
*Maitinimo šaltinio paruošimas
* Apsauga, būtent ESD (elektrostatinė iškrova)
*Rozšírený dosach iki 250 metrų*
*Fiksuotas ryšio greitis – 10 Mbps
* Įrenginys 802.af PD fotoaparatas
-* Tikrasis veikimas gali priklausyti nuo kabelio kokybės arba IP kameros elektros konstrukcijos. Rekomenduojame vartotojams prieš fizinį montavimą patikrinti IOP. Norėdami gauti informacijos apie IP kamerų sąveikumą, susisiekite su įmone Zyxel .

Išoriniai priedai
LAN prievadų skaičius6
Modelio dizainas
Į komplektą įeina jungiklisTaip
OptinisTaip
GidaiValdomas jungiklis
Jungiklio dizainasDarbalaukis
Ryšys
SFP prievadų skaičius1
PoE standartinėje versijojeNepalaikoma
Standartinė PoE išvestis802.3bt (maks. 90W ) – PoE++
Įėjimo taškasIšvestis
PoE galios biudžetas (W)Atlikite 100
Greitis
Maksimalus LAN greitis1 Gb/s
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas