Jungiklis TP-Link TL-SG2016P
Prekės kodas: 3-4897098689493

Jungiklis TP-Link TL-SG2016P

Jungiklis TP-Link TL-SG2016P

Prekės kodas: 3-4897098689493

Jungiklis TP-Link TL-SG2016P

Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
223,01 €
Prekė sandelyje

Garantija 
24 mėn.

Pristatymas iš Europos
per 10 - 15*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*
Modelis: TL-SG2016P
APARATŪROS FUNKCIJOS
Standartai ir protokolai:

*IEEE 802.3i
*IEEE 802.3ab
*IEEE 802.3ad
*IEEE 802.3af
*IEEE 802.3at
*IEEE 802.3x
*IEEE 802.1d
*IEEE 802.1s
*IEEE 802.1w
*IEEE 802.1q
*IEEE 802.1p
*IEEE 802.1x
Sąsaja:
*16× prievadų RJ45 10/100/1000 Mbps (1-8 prievadų palaikymas 802.3at/af PoE+)
*Automatinės derybos / Automatinis MDI / MDIX
Tinklo žiniasklaida
* 10BASE-T : 3, 4, 5 kategorijos kabelis UTP (maksimalus 100 m)
* 100BASE-TX/1000Base-T : kabelis UTP 5 kategorija, 5e arba aukštesnė (maksimalus 100 m)
Ventiliatorių skaičius
*Be ventiliatoriaus
Maitinimo šaltinis
* Išorinis maitinimo adapteris (išvestis: 53,5 V nuolatinės srovės / 2,43 A)
PoE prievadai ( RJ45 )
* Standartas: suderinamas su 802.3af/at
* PoE prievadai: 8 prievadai
* Maitinimo šaltinis: 120 W*
Matmenys (P x G x A)
*11,3 x 4,4 x 1,0 colio (286 x 111,7 x 25,4 mm)
Maksimalus energijos suvartojimas
*146,5 W (110 V/60 Hz) (su prijungtu 120 W PD )
Maksimalus šilumos išsklaidymas
*499,98 BTU/val. (110 V/60 Hz) (sujungta 120 W PD )
NAŠUMAS
Pralaidumas / galinė plokštė:

*16 Gb/s
Lentelės MAC adresai:
* 8k
Atminties buferavimo paketai:
*4,1 Mbit
Jumbo rėmas:
*9 KB
PROGRAMINĖS ĮRANGOS FUNKCIJOS
Paslaugų kokybė:

* Prioritetas 802.1p CoS/DSCP
* 8 prioritetinės eilės
* Prioritetinio planavimo režimas
- SP (griežtas prioritetas)
- WRR (svertinis ratinis varžybų ciklas)
* Eilės svorio konfigūracija
* Pralaidumo valdymas
- Limitą sudaro prievadas / toku
* Sklandesnis veikimas
* Audros kontrolė
- Keli valdymo režimai (kbps/skaičius)
- Transliavimas / daugiaadresis / nežinomas vienaadresis
Funkcija L2 a L2 +:
* DHCP relė
- DHCP VLAN relė
* DHCP L2 Relė
* Linijų agregavimas
- Statinė linijų agregacija
- 802.3ad LACP
- Iki 8 agregavimo grupių ir iki 8 prievadų
grupei
* Aprėpiančio medžio protokolas
- 802.1D STP
- 802.1w RSTP
- 802.1s MSTP
– Saugos STP: TC Protect, BPDU filtras/ Protect,
Šaknis Protect
* Kilpos aptikimas
* Srauto valdymas
- 802.3x Srauto valdymas
* Veidrodinis atspindėjimas
- Uosto veidrodinis atspindėjimas
- CPU veidrodinis atspindėjimas
- Po vieną
- Daugelis vienam
- Remiantis srautu
- Atvykimas / Išvykimas / Abu
* Įrenginių aptikimo protokolas (DLDP)
* 802.1ab LLDP/ LLDP-MED
L2 Daugiaadresis perdavimas:
* 511 bendrinamų daugiaadresių grupių IPv4, IPv6
* IGMP šnipinėjimas
- IGMP v1/v2/v3 Šnipinėjimas
- Greitas išvykimas
- IGMP šnipinėjimo užklausų teikėjas
- Statinių grupių konfigūracija
* Daugiaadresio VLAN registracija (MVR)
* Daugiaadresio filtravimas
*MLD šnipinėjimas
- MLD v1/v2 Šnipinėjimas
- Greitas išvykimas
- MLD šnipinėjimo užklausų teikėjas
- Statinių grupių konfigūracija
* Ribotas IP daugiaadresis perdavimas (256 profiliai ir 16 įrašų kiekviename profilyje)
Palaikymas IPv6 :
* IPv6 Dvigubas IPv4/IPv6
* Daugiaadresio transliavimo klausytojas Discovery (MLD) šnipinėjimas
* IPv6 Kaimynas Discovery (ND)
* Sužinokite maksimalų perdavimo vienetą (MTU) trasoje
* Interneto valdymo pranešimų protokolo (ICMP) 6 versija
* TCPv6/UDPv6
* IPv6 programos
- DHCPv6 Klientas
- Ping6
- Tracert6
- Telnet ( v6 )
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
VLAN:
* VLAN grupė
- Maks. 4K grupės VLAN
* VLAN su žyme 802.1Q
* MAC VLAN: 12 įrašų
* VLAN protokolas
* GVRP
* Balso VLAN
Prieigos kontrolės sąrašas:
* Palaiko iki 230 įrašų
* Laikotarpis
- Laikotarpis
- Savaitės laiko intervalas
- Absoliutus laiko intervalas
- Švęsti
* Laiku pagrįstas priekinio kryžminio raiščio (ACL) ryšys
* MAC Priekinio kryžminio raiščio (PKR)
- Zdrojová MAC adresas
- Cieľová MAC adresas
- VLAN ID
- Vartotojo prioritetas
- Įveskite eterį
* IP prieigos sąrašai
- Šaltinio IP adresas
- Paskirties IP adresas
- IP protokolas
- TCP vėliava
- Šaltinio prievadas TCP/UDP
- TCP/UDP paskirties prievadas
- DSCP/IP paslaugų teikimo sąlygos
* IPv6 Priekinio kryžminio raiščio (PKR)
* Kombinuotas priekinis kryžminis raištis
* Veikimo taisyklės
- Įjungti / išjungti
* Veiksmų politika
- Veidrodinis atspindėjimas
- Greičio apribojimas
- Peradresavimas
- QoS pastaba
* Taisyklių priskyrimas ACL
- Uosto paskyrimas
- VLAN priskyrimas
* Akcijos srautams
- Veidrodinis atspindėjimas (sąsaja nepalaikoma)
- Presmerovanie (nepalaikoma
- Greičio apribojimas
- QoS pastaba
Saugumas:
* AAA
* 802.1X
- Sistemos prievado perkrovimas
– Patvirtinimas pagrįstas MAC (hostiteľa)
- Overovanijos metodas apima PAP/EAP-MD5
- MAB
- Pagrindinio kompiuterio VLAN
- Podpora overovania a zodnonosti Radius
* Užduotis IP/IPv6-MAC
- 512 užduočių įrašų
- DHCP šnipinėjimas
- DHCPv6 Šnipinėjimas
- Valdykite ARP
- Aptikimas ND
* Šaltinio IP adreso apsauga
- 253 įrašai
- Zdrojová IP adresas + šaltinio MAC adresas
* Ochrana svorsenjej adresas IPv6
- 183 įrašai
- Zdrojová adresas IPv6 + šaltinio adresas MAC
* Apsauga nuo DoS
* Statická/dynamická/trvalá ochrana portov
- Iki 64 adresų MAC prievade
* Transliavimo / daugiaadresio / vienadresio perdavimo valdymas
- kbps/bitų perdavimo spartos valdymo režimas
* Uosto izoliacija
* Saugus žiniatinklio valdymas per HTTPS
SSLv3/TLS 1.2
* Saugus valdymas per komandinę eilutę (CLI)
s SSHv1/SSHv2
* Prieiga pagal IP adresą / prievadą / MAC
Išplėstinės funkcijos:
* Automatiniai paieškos įrenginiai
* Masinė konfigūracija
* „Chromadná“ programinės įrangos atnaujinimas
* Pažangūs stebėjimo tinklai
* Įspėjimai apie neįprastus įvykius
* Vieninga konfigūracija
* Plano paleidimas iš naujo
MIB:
* MIB II ( RFC1213 )
* Tiltas MIB ( RFC1493 )
* P/Q-Bridge MIB ( RFC2674 )
* „Radius Accounting“ kliento MIB ( RFC2620 )
* „Radius“ autentifikavimo kliento MIB ( RFC2618 )
* Nuotolinis ping, Traceroute MIB ( RFC2925 )
* Podpora sukromných MIB od TP-Link
* RMON MIB ( RFC1757, rmon 1,2,3,9)
PRANEŠIMAS
„Omada“ programa:

Taip, per
* „Omada“ debesijos pagrindu veikiantis valdiklis
* OC300
* OC200
* „Omada“ programinės įrangos valdiklis
Centralizuotas administravimas:
* „Omada“ debesijos pagrindu veikiantis valdiklis
* „Omada“ aparatūros valdiklis ( OC300 )
* „Omada“ aparatūros valdiklis ( OC200 )
* „Omada“ programinės įrangos tvarkyklė
Prieiga prie debesies:
Taip, per
* Omada of Cloudového advária
* OC300
* OC200
* Omada Softvérového odvářítária
Nulinio prisilietimo aprūpinimas:
Taip. Vyžaduje naudokite „Omada Cloud-Based Controller“.
Valdymo funkcijos:
* Webové grafinė sąsaja (GUI)
* Komandinė eilutė (CLI) per telnet
* SNMPv1/v2c/v3
* SNMP gaudyklė / informacija
* RMON (1, 2, 3, 9 grupės)
* Šablonas SDM
* DHCP/BOOTP klientas
* Dvigubas vaizdas, dviguba konfigūracija
* CPU stebėjimas
* Kabelių diagnostika
* EEE
* SNTP
* Sistemos protokolas
KITA
Sertifikavimas:

CE, FCC, RoHS
Pakuotės turinys:
* TL-SG2016P
* Maitinimo adapteris
* Montavimo vadovas
* Guminės kojelės
Sistemos reikalavimai:
„Microsoft® Windows® 98SE “, NT, 2000, XP, Vista™ arba „Windows 7/8/10/11“, MAC ® OS, „NetWare®“, UNIX® arba „Linux“.
Gerovė:
* Prevádzková temperatūra: 0-40 °C (32-104 °F);
* Laikymo temperatūra: -40–70 °C (-40–158 °F)
* Prevádzková drėgmė: 10-90 % santykinė oro drėgmė be kondensacijos
* Laikymo drėgmė: 5–90 % santykinė drėgmė be kondensacijos

Išoriniai priedai
LAN prievadų skaičiusIšvestis
Modelio dizainas
Jungiklis be ventiliatoriausTaip
Į komplektą įeina jungiklisTaip
OptinisNe
GidaiIšmanusis jungiklis
Jungiklio dizainasDarbalaukis
Ryšys
QSFP prievadų skaičius16
QSFP+ prievadų skaičiusNepalaikoma
Prievadų skaičius SFP28802.3at (maks. 33,6W ) – PoE+
Įėjimo taškas101–200
Greitis
Maksimalus LAN greitis1 Gb/s
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas