Komutatorius, TP-LINK, Omada, SG2210MP, PoE+ prievadai 8, 150 vatų, SG2210MP
Prekės kodas: 2-6935364030674

Komutatorius, TP-LINK, Omada, SG2210MP, PoE+ prievadai 8, 150 vatų, SG2210MP

Prekės kodas: 2-6935364030674
Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
173,48 €
Prekė sandelyje

Garantija 
24 mėn.

Pristatymas iš Lietuvos
per 3 - 5*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*

Naujieji TP-Link išmanieji komutatoriai Omada pasižymi didžiuliu patobulinimu, palyginti su ankstesnėmis versijomis. Komutatorius galima valdyti naudojant Omada SDN valdiklį, kuris užtikrina profesionalius ir patikimus vieno žingsnio sprendimus. Integruotos L2 ir L2 bei tokios funkcijos kaip 802.1Q VLAN, QoS, IGMP šnipinėjimas ir statinis maršrutizavimas suteikia ekonomiškus tinklo sprendimus mažoms ir vidutinėms įmonėms, neprarandant patobulinto naudojimo patogumo ir didelio našumo.

  • 8 × gigabito 802.3af/at PoE+ prievadai ir 2 × gigabito SFP lizdai
  • 150 W bendras „PoE“ biudžetas su iki 30 W „PoE“ išvestimi kiekvienam prievadui*
  • Centralizuotas debesijos valdymas per internetą arba Omada programėlę†
  • Autonominis valdymas per žiniatinklį, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą didesniam efektyvumui
  • VLAN, ACL, QoS ir IGMP šnipinėjimas
  • Patvarus metalinis korpusas ir montuojamas ant stalo / stovo

10G parama Ne
AC įėjimo dažnis 50/60 Hz
AC įėjimo įtampa 100 - 240 V
Adreso lentelės dydis 8000 įrašai
Aprėpties medžio protokolas Taip
Apsaugos algoritmų palaikymas EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
ARP kontrolė Taip
Aukštis 44 mm
Bendrosios galios per Eternetą (PoE) charakteriskos 150 W
BPDU filtras / apsauga Taip
Bruto svoris 2.7 kg
Darbo santykinės drėgmės diapazonas 10 - 90 %
Darbo temperatūros diapazonas (TT) 0 - 50 °C
DHCP funkcijos DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Duomenys perduodami į debesies platformą Taip
Eilių planavimo algoritmai SP/Weighted Round Robin (WRR)
Eilių skaičius 8
Forma 1U
Galios suvartojimas (maks.) 173.9 W
Gigabit Ethernet (varinis) portų kiekis 8
IGMP tinklinio judėjimo sekimas Taip
Ilgis 180 mm
IP-MAC prievado sąsaja Taip
Jumbo Frames palaikymas Taip
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 8
Maitinimo šaltinis AC
MIB palaikymas RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Model name Omada 10-Port Gigabit Smart Switch with 8-Port PoE+
Multicast palaikymas Taip
Neto svoris 2 kg
Nuorodų agregacija Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Paketo buferio atmintis 4.1 MB
Paslaugos kokybės (QoS) palaikymas Taip
Perjungimo pajėgumas 20 Gbit/s
Perjungimo sluoksnis L2/L2+
Perjungimo tipas Valdomas
Persiuntimo dažnis 14.9 Mpps
Plotis 294 mm
Portų mirroring Taip
Pridėtas maitinimo šaltinis Taip
Prieigos kontrolės sąrašas (ACL) Taip
Produkto spalva Juoda
Reitingo apribotojimas Taip
Sandėliavimo santykinis drėgmės diapazonas 5 - 90 %
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Series Omada
Sertifikavimas CE, FCC, RoHS
SFP modulio angų kiekis 2
Shipping Box Depth 52 cm
Shipping Box Height 34.5 cm
Shipping Box Weight 21.6 kg
Shipping Box Width 42 cm
Sistemos įvykių žurnalas Taip
Skaidulinių eterneto kabelių technologija 1000BASE-X/100BASE-FX
Srauto kontrolės palaikymas Taip
SSH/SSL palaikymas Taip
Stovo montavimas Taip
Summary TP-Link Omada 10-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 8. MAC address table: 8000 entries, Switching capacity: 20 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U
Tinklo standartai IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Transliacijos audros valdymas Taip
Unit Box Height 0.25
Unit Box Length 0.405
Unit Box Width 0.08
Unit Brutto Volume 0.009418 cubm
Valdymo protokolai SNMPv1/v2c/v3, SNTP
Varinių eterneto kabelių technologija 1000BASE-T/100BASE-TX/10BASE-T
Vendor Homepage https://www.tp-link.com/en/business-networking/omada-switch-poe/sg2210mp/
Ventiliatorių skaičius 1 ventiliatorius(iai / ių)
Vieneto aukštis 25 cm
Vieneto gylis 40.5 cm
Vieneto plotis 8 cm
Vienetų skaičius vienoje siuntimo dėžėje 8
Vietos nuostatų konfigūravimas (CLI) Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN palaikymas Taip
VLANs skaičius 4000
Web pagrįstas valdymas Taip
Šilumos sklaida 594.46 BTU/h
"Jumbo" kadrai 9000
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas