Garantija
36 mėn.
Pristatymas iš Lietuvos
per 3 - 5*
d. d.
TP-Link | „Omada“ L2 + valdomi komutatoriai užtikrina didelio našumo, galingas L2 ir L2 + funkcijas, tokias kaip statinis maršrutizavimas, įmonės lygio QoS, pažangios saugumo strategijos ir interneto paslaugų teikėjo (IPT) funkcijų rinkinys. 10-gigabit prievadai užtikrina greitą duomenų perdavimą, o jų atgalinis suderinamumas su gigabito produktais palieka vietos tinklo atnaujinimams, todėl garantuoja stabilų ir ilgalaikį naudojimą. IP-__ MAC - Port susiejimo (IMPB) ir prieigos valdymo sąrašo (ACL) funkcijos apsaugo nuo transliacijų atakų, ARP ir paslaugų trikdymo (DoS) atakų ir kt. Paslaugų kokybė (QoS, L2 iki L4 ) suteikia patobulintas srauto valdymo galimybes, kad jūsų duomenys būtų perkelti sklandžiau ir greičiau. OAM funkcija padeda palengvinti tinklo valdymą. Be to, lengvai naudojamos žiniatinklio valdymo sąsajos kartu su CLI, SNMP ir dvigubu atvaizdu reiškia greitesnę sąranką ir konfigūravimą bei trumpesnį prastovų laiką. TP-Link | Omada L2 + 10-gigabit valdomi komutatoriai suteikia patikimą ir saugų sprendimą įmonių, universitetų ir interneto paslaugų teikėjų tinklams.
| 10G palaikymas | Taip |
| AC įvesties dažnis | 50/60 Hz |
| AC įėjimo įtampa | 100–240 V |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| ARP patikrinimas | Taip |
| Autentifikavimas | Automatinis VLAN, svečio VLAN, MAC pagrįstas autentifikavimas, Port pagrįstas autentifikavimas |
| Autentifikavimo tipas | AAA, SPINDULYS, TACACS+ |
| Bazinio komutavimo RJ-45 Ethernet prievadų kiekis | 48 |
| Bazinio perjungimo RJ-45 Ethernet prievadų tipas | Gigabito eternetas (10/100/1000) |
| BPDU filtravimas / apsauga | Taip |
| Transliacijų audrų kontrolė | Taip |
| Pridedami laidai | AC |
| Sertifikavimas | CE, FCC, RoHS |
| Debesyje valdomas | Taip |
| Vietos nustatymų (CLI) konfigūravimas | Taip |
| Konsolės prievadas | RJ-45/Micro-USB |
| Gylis | 220 mm |
| DHCP funkcijos | DHCP klientas / DHCP relė / DHCP serveris |
| Srauto valdymo palaikymas | Taip |
| Formos faktorius | 1U |
| Persiuntimo tarifas | 130,9 Mpps |
| GARP VLAN registracijos protokolas (GVRP) | Taip |
| Linijos pradžios (HOL) blokavimas | Taip |
| Šilumos išsklaidymas | 111,65 BTU/val. |
| Ūgis | 44 mm |
| „Huawei“ patentuota MIB | Taip |
| IGMP tarpinis serveris | Taip |
| IGMP šnipinėjimas | Taip |
| IP- MAC - Port įrišimas | Taip |
| IPv4 ir IPv6 funkcijos | IPv4/IPv6 prieigos kontrolės sąrašas ( ACL)/IPv6 ping/IPv6 Telnet/IPv6 tracert |
| IPv4 maršrutai | 48 |
| IPv6 maršrutai | 48 |
| Jumbo rėmai | 9000 |
| Jumbo rėmelių palaikymas | Taip |
| LED rodikliai | Taip |
| Nuorodų agregavimas | Taip |
| Kilpos apsauga | Taip |
| MAC adresų filtravimas | Taip |
| MAC adresų lentelė | 16000 įrašų |
| Valdymo protokolai | SNMPv1/v2c/v3, SNTP |
| MIB palaikymas | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819 RFC2620 RFC2021 RFC2618, |
| Modelio pavadinimas | „Omada 48-Port gigabito L2 + valdomas Switch su 4 10GE SFP+ lizdais |
| Daugiaadresio transliavimo klausytojas Discovery (MLD) šnipinėja | Taip |
| Daugiaadresio perdavimo palaikymas | Taip |
| Tinklo standartai | IEEE 802.1D/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.3ad |
| Statinių maršrutų skaičius | 48 |
| VLAN skaičius | 4000 |
| Darbinė santykinė drėgmė (HH) | 10–90 % |
| Darbinė temperatūra (TT) | 0–45 °C |
| Pakuotės tipas | Dėžutė |
| Paketų buferinė atmintis | 12 MB |
| Slaptažodžio apsauga | Taip |
| Port veidrodinis atspindėjimas | Taip |
| Maitinimo jungtis | AC -įėjimo lizdas |
| Energijos suvartojimas (maks.) | 32,72 W |
| Maitinimas per Ethernet (PoE) | Ne |
| Maitinimo šaltinis | AC |
| Maitinimo šaltinis įtrauktas | Taip |
| Produkto spalva | Juoda |
| Produkto grynasis svoris | 4,1 kg |
| Viešoji MIB | Taip |
| Paslaugų kokybės (QoS) palaikymas | Taip |
| Eilių planavimo algoritmai | SP/Svertinis ratinis važiavimas (WRR)/WRR+SP |
| Greito paleidimo vadovas | Taip |
| Stovo tvirtinimo rinkinys | Taip |
| Stovo montavimas | Taip |
| Rack bėgiai | Taip |
| Greičio ribojimas | Taip |
| Serija | Omada |
| SFP+ modulio lizdų kiekis | 4 |
| Siuntimo dėžės gylis | 53 cm |
| Siuntimo dėžės aukštis | 10,5 cm |
| Siuntimo dėžės svoris | 4,14 kg |
| Siuntimo dėžės plotis | 33,7 cm |
| Aprėpiančio medžio protokolas | Taip |
| SSH/SSL palaikymas | Taip |
| Statinis prievado saugumas | Taip |
| Statinis maršrutas | Taip |
| Sandėliavimo santykinė drėgmė (HH) | 5–90 % |
| Laikymo temperatūra (TT) | -40–70 °C |
| Santrauka | TP-Link Omada 48-Port Gigabito L2 + Valdomas Switch su 4 10GE SFP+ lizdais. Switch tipas: valdomas, Switch sluoksnis: L2 +. Bazinio komutavimo RJ-45 Ethernet prievadų tipas: Gigabito Ethernet (10/100/1000), Bazinio komutavimo RJ-45 Ethernet prievadų kiekis: 48, Konsolės prievadas: RJ-45/Micro-USB . MAC adresų lentelė: 16000 įrašų, Perjungimo pajėgumas: 176 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad . Maitinimo jungtis: AC lizdas. Montuojamas į stelažą. Forma: 1U |
| Switch sluoksnis | L2 + |
| Switch tipas | Tvarkoma |
| Perjungimo pajėgumas | 176 Gb/s |
| Sistemos įvykių žurnalas | Taip |
| Vieneto dėžutės aukštis | 0,105 |
| Vieneto dėžutės ilgis | 0,53 |
| Vieneto dėžutės plotis | 0,337 |
| Apskaičiuotas vieneto tūris | 0,01875 kub. m |
| Apskaičiuotas vieneto svoris | 4,14 kg |
| Įrenginio gylis | 53 cm |
| Įrenginio aukštis | 10,5 cm |
| Vieneto plotis | 33,7 cm |
| Vienetų siuntimo dėžėje | 1 |
| Pardavėjo pagrindinis puslapis | https://www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg3452x / |
| Virtualaus LAN funkcijos | Privatus VLAN / Pažymėtas VLAN / VLAN susiejimas / Balso VLAN |
| VLAN palaikymas | Taip |
| Valdymas žiniatinklyje | Taip |
| Plotis | 440 mm |