Jungiklis, TP-LINK, Omada, TL-SG2008P, L2+ tipas, stalinis kompiuteris / pjedestal, 8x10Base-T / 100Base-TX / 1000Base-T
Prekės kodas: 2-6935364072957

Jungiklis, TP-LINK, Omada, TL-SG2008P, L2+ tipas, stalinis kompiuteris / pjedestal, 8x10Base-T / 100Base-TX / 1000Base-T

Prekės kodas: 2-6935364072957
Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
107,11 €
Prekė sandelyje

Garantija 
36 mėn.

Pristatymas iš Lietuvos
per 3 - 5*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*

Naujieji „Omada“ išmanieji komutatoriai TP-Link “ pasižymi didžiuliu patobulinimu, palyginti su ankstesnėmis versijomis. Komutatorius galima valdyti naudojant „Omada SDN“ valdiklį, kuris užtikrina profesionalius ir patikimus vieno žingsnio sprendimus. Integruotos L2 ir L2 bei tokios funkcijos kaip 802.1Q VLAN, QoS, IGMP šnipinėjimas ir statinis maršrutizavimas suteikia ekonomiškus tinklo sprendimus mažoms ir vidutinėms įmonėms, neprarandant patobulinto naudojimo patogumo ir puikaus našumo.

  • 8× gigabito prievadai (4× 802.3at/af-compliant PoE+ prievadai)
  • 62 W bendras „PoE“ biudžetas su iki 30 W „PoE“ išvestimi kiekvienam prievadui*
  • Centralizuotas debesijos valdymas per internetą arba „Omada“ programėlę†
  • Autonominis valdymas per žiniatinklį, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą didesniam efektyvumui
  • VLAN, ACL, QoS ir IGMP šnipinėjimas
  • Be ventiliatoriaus konstrukcija tyliam veikimui
  • Patvarus metalinis korpusas ir stalviršio / sienos tvirtinimo konstrukcija

10G palaikymasNe
ARP patikrinimasTaip
AutentifikavimasMAC pagrįstas autentifikavimas, žiniatinklio pagrindu veikiantis autentifikavimas
Autentifikavimo tipasSPINDULYS
Automatinis MDI/MDI-XTaip
Automatinis derėjimasTaip
Bazinio perjungimo RJ-45 Ethernet prievadų kiekis8
Bazinio perjungimo RJ-45 Ethernet prievadų tipasGigabito eternetas (10/100/1000)
Transliacijų audrų kontrolėTaip
SertifikavimasCE, FCC, RoHS
Gylis126 mm
DHCP funkcijosDHCP klientas / DHCP relė / DHCP snooping/DHCPv6 server/DHCPv6 šnipinėjimas
Be ventiliatoriausTaip
Srauto valdymo palaikymasTaip
Persiuntimo tarifas11,9 Mpps
Šilumos išsklaidymas263,6 BTU/val.
Ūgis26 mm
IGMP šnipinėjimasTaip
IPv4 ir IPv6 funkcijosIPv6 ping/IPv6 Telnet/IPv6 tracert
Jumbo rėmai9000
Jumbo rėmelių palaikymasTaip
LED indikatoriaiTaip
Nuorodų agregavimasTaip
MAC adresų filtravimasTaip
MAC adresų lentelė8000 įrašų
Valdymo protokolaiSNMPv1/v2c/v3
RankinisTaip
MIB palaikymasMIB II ( RFC1213 ) Tilto MIB ( RFC1493 ) P/Q tilto MIB ( RFC2674 ) „Radius“ apskaitos kliento MIB ( RFC2620 ) „Radius“ autentifikavimo kliento MIB ( RFC2618 ) Nuotolinis ping, „Traceroute“ MIB ( RFC2925 ) Palaiko TP-Link privačius MIB RMON MIB(RFC1757, rmon 1, 2, 3, 9)
Modelio pavadinimasOmada 8-Port Gigabit Smart Perjungti su 4-Port PoE+
Daugiaadresio perdavimo palaikymasTaip
Tinklo standartai802.3af/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
Eilių skaičius8
VLAN skaičius4094
Darbinė santykinė drėgmė (HH)10–90 %
Darbinė temperatūra (TT)0–40 °C
Pakuotės tipasDėžutė
Paketų buferinė atmintis4,1 MB
Uosto veidrodinis atvaizdavimasTaip
Energijos suvartojimas (maks.)77,3 V
Maitinimas per Ethernet (PoE)Taip
Maitinimo per Ethernet ir (PoE+) prievadų skaičius4
Maitinimo šaltinis įtrauktasTaip
Produkto spalvaJuoda
Produkto grynasis svoris0,8 kg
Paslaugų kokybės (QoS) palaikymasTaip
Stovo montavimasTaip
Greičio ribojimasTaip
Saugumo algoritmai802.1x SPINDULYS
SerijaOmada
Siuntimo dėžės gylis31,5 cm
Siuntimo dėžės aukštis7 cm
Siuntimo dėžės svoris1,28 kg
Siuntimo dėžės plotis24 cm
Aprėpiančio medžio protokolasTaip
Sandėliavimo santykinė drėgmė (HH)5–90 %
Laikymo temperatūra (TT)-40–70 °C
SantraukaTP-Link Omada 8-Port Gigabito Smart jungiklis su 4-Port PoE+. Komutatoriaus tipas: Valdomas, Komutatorio lygmuo: L2/L2 +. Bazinio komutavimo RJ-45 Ethernet prievadų tipas: Gigabito Ethernet (10/100/1000), Bazinio komutavimo RJ-45 Ethernet prievadų kiekis: 8. MAC adresų lentelė: 8000 įrašų, Perjungimo pajėgumas: 16 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x IEEE 802.3ab, IEEE... Maitinimas per Ethernet (PoE). Tvirtinimas ant stovo
Perjungti sluoksnįL2/L2 +
Jungiklio tipasTvarkoma
Perjungimo pajėgumas16 Gb/s
Sistemos įvykių žurnalasTaip
Vieneto dėžutės aukštis0,07
Vieneto dėžutės ilgis0,315
Vieneto dėžutės plotis0,24
Apskaičiuotas vieneto tūris0,005292 kub.
Apskaičiuotas vieneto svoris1,28 kg
Vienetų siuntimo dėžėje1
Pardavėjo pagrindinis puslapishttps://www.tp-link.com/en/business-networking/omada-switch-poe/sg2008p /
VLAN palaikymasTaip
Valdymas žiniatinklyjeTaip
Plotis209 mm
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas