Jungiklis, TP-LINK, L2 tipas, 16x10GBASE-T / SFP+ Combo, 1xRJ45, 1, TL-SX3016F
Prekės kodas: 2-6935364006433

Jungiklis, TP-LINK, L2 tipas, 16x10GBASE-T / SFP+ Combo, 1xRJ45, 1, TL-SX3016F

Prekės kodas: 2-6935364006433
Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
579,72 €
Prekė sandelyje

Garantija 
36 mėn.

Pristatymas iš Lietuvos
per 3 - 5*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*

TP-Link | „Omada L2+“ valdomi komutatoriai užtikrina didelio našumo, galingas L2 ir L2+ funkcijas, tokias kaip statinis maršrutizavimas, įmonės lygio QoS, pažangios saugumo strategijos ir interneto paslaugų teikėjo (IPT) funkcijų rinkinys. 10-gigabit prievadai užtikrina greitą duomenų perdavimą, o jų atgalinis suderinamumas su gigabito produktais palieka vietos tinklo atnaujinimams, todėl garantuoja stabilų ir ilgalaikį naudojimą. IP-MAC-Port susiejimo (IMPB) ir prieigos valdymo sąrašo (ACL) funkcijos apsaugo nuo transliavimo audros, ARP ir paslaugų teikimo trikdymo (DoS) atakų ir kt. Paslaugų kokybė (QoS, nuo L2 iki L4) suteikia patobulintas srauto valdymo galimybes, kad jūsų duomenys būtų perkelti sklandžiau ir greičiau. OAM funkcija padeda palengvinti tinklo valdymą. Be to, lengvai naudojamos žiniatinklio valdymo sąsajos kartu su CLI, SNMP ir dvigubu atvaizdu reiškia greitesnį nustatymą ir konfigūravimą su mažesniu prastovų laiku. TP-Link | „Omada L2+ 10-gigabit“ valdomi komutatoriai suteikia patikimą ir saugų sprendimą įmonių, universitetų ir interneto paslaugų teikėjų tinklams.

  • 16 × 10 Gbps SFP+ lizdų
  • 320 Gbps komutavimo pajėgumas
  • Du maitinimo moduliai vienas kitą papildo
  • Centralizuotas debesies valdymas per internetą arba „Omada“ programėlę†
  • Autonominis valdymas per internetą, CLI, SNMP ir RMON
  • Statinis maršrutizavimas padeda nukreipti vidinį srautą, kad būtų užtikrintas didesnis efektyvumas
  • VLAN, ACL, QoS, IGMP šnipinėjimas, OAM ir DDM
  • ERPS palaiko greitą apsaugą ir atkūrimą žiedinėje topologijoje
  • Patvarus metalinis korpusas ir montuojama į stelažą konstrukcija

10G palaikymas Taip
AC įėjimo dažnis 50/60 Hz
AC įėjimo įtampa 100–240 V
Prieigos kontrolės sąrašas (ACL) Taip
ARP patikra Taip
Autentifikavimas Svečio VLAN, MAC pagrįstas autentifikavimas, Port pagrįstas autentifikavimas, Žiniatinklio pagrindu sukurtas autentifikavimas
Autentifikavimo tipas AAA, TACACS+
Bazinis komutavimas RJ-45 Ethernet prievadų tipas Ne
BPDU filtravimas / apsauga Taip
Transliavimo audros valdymas Taip
Pridedami laidai AC
Sertifikavimas CE, FCC, RoHS
Tvarkoma debesyje Taip
Vietos nustatymų konfigūravimas (CLI) Taip
Konsolės prievadas RJ-45/Micro-USB
Gylis 220 mm
DHCP funkcijos DHCP relė / DHCP serveris / DHCP snooping/DHCPv6 client/DHCPv6 šnipinėjimas
Srauto valdymo palaikymas Taip
Persiuntimo greitis 238,08 Mpps
Linijos pradžios (HOL) blokavimas Taip
Šilumos išsklaidymas 111,71 BTU/h
Aukštis 44 mm
IGMP šnipinėjimas Taip
IP maršrutizavimas Taip
IP-MAC-Port susiejimas Taip
IPv4 ir IPv6 funkcijos IPv6 ping/IPv6 Telnet/IPv6 tracert
Didelių kadrų skaičius 9000
Didelių kadrų palaikymas Taip
LED indikatoriai Taip
Ryšių agregavimas Taip
Kilpos apsauga Taip
MAC adresų filtravimas Taip
MAC adresų lentelė 32000 įrašų
Valdymo protokolai SNMPv1/v2c/v3, SNTP
Rankinis Taip
MIB palaikymas RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Modelis TL-SX3016F
Modelio pavadinimas „Omada 16-Port 10GE SFP+ L2+“ valdomas komutatorius
Daugiaadresio perdavimo klausytojas Discovery (MLD) šnipinėjimas Taip
Daugiaadresio perdavimo palaikymas Taip
Tinklo standartai IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Eilių skaičius 8
VLAN skaičius 4000
Darbinė santykinė drėgmė (HH) 10–90 %
Darbinė temperatūra (TT) 0–45 °C
Korpuso tipas Dėžė
Paketų buferinė atmintis 24 MB
Port veidrodinis atvaizdavimas Taip
Maitinimo jungtis DC lizdas
Energijos suvartojimas (maks.) 32,74 W
Maitinimas per Ethernet (PoE) Ne
Maitinimo šaltinis AC
Maitinimo šaltinis pridėtas Taip
Produkto spalva Juoda
Grynasis produkto svoris 3 kg
Paslaugų kokybės (QoS) palaikymas Taip
Eilių planavimo algoritmai SP/Svertinis apvalusis algoritmas (WRR)/WRR+SP
Greito paleidimo vadovas Taip
Stovo tvirtinimo rinkinys Taip
Tvirtinimas prie stovo Taip
Spartos ribojimas Taip
Saugumo algoritmai HTTPS/SSH/SSH-2/SSL/TLS
SFP+ modulio lizdų skaičius 16
Transportavimo dėžės gylis 53 cm
Transportavimo dėžės aukštis 10 cm
Transportavimo dėžės svoris 3,978 kg
Transportavimo dėžės plotis 34 cm
Spalvingo medžio protokolas Taip
SSH/SSL palaikymas Taip
Statinis prievado saugumas Taip
Statinis maršrutas Taip
Santykinė laikymo drėgmė (HH) 5–90 %
Laikymo temperatūra (TT) -40–70 °C
Santrauka TP-Link Omada 16-Port 10GE SFP+ L2+ valdomas komutatorius. Komutatoriaus tipas: valdomas, komutatoriaus lygmuo: L2+/L3. Konsolės prievadas: RJ-45/Micro-USB. MAC adresų lentelė: 32000 įrašų, komutavimo pajėgumas: 320 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Maitinimo jungtis: DC lizdas. Stovo montavimas
Komutatorių lygmuo L2+/L3
Komutatorių tipas Valdomas
Komutacijų talpa 320 Gbit/s
Sistemos įvykių žurnalas Taip
Srauto klasifikacija Taip
Įrenginių dėžutės aukštis 0,1
Įrenginių dėžutės ilgis 0,53
Įrenginio dėžės plotis 0,34
Apskaičiuotas įrenginio tūris 0,01802 kub. m
Apskaičiuotas įrenginio svoris 3,98 kg
Įrenginio gylis 53 cm
Įrenginio aukštis 10 cm
Įrenginio plotis 34 cm
Vienetų skaičius siuntimo dėžėje 1
Tiekėjo pagrindinis puslapis https://www.tp-link.com/en/business-networking/omada-switch-l3-l2-managed/sx3016f/
Virtualaus LAN funkcijos Privatus VLAN / Protokolu pagrįstas VLAN / Pažymėtas VLAN / Balso VLAN
VLAN palaikymas Taip
Valdymas žiniatinklyje Taip
Plotis 440 mm
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas