TP-Link Omada Switch 8x GE SG3210X-M2
Prekės kodas: 3-4897098689523

TP-Link Omada Switch 8x GE SG3210X-M2

TP-Link Omada Switch 8x GE SG3210X-M2

Prekės kodas: 3-4897098689523

TP-Link Omada Switch 8x GE SG3210X-M2

Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
256,36 €
Prekė sandelyje

Garantija 
24 mėn.

Pristatymas iš Europos
per 10 - 15*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*

Itin spartus 2.5G valdomas Switch su 10G Uplink futuristiniam tinklui
SG3210X-M2
10G Žaibiškai greitas
Uplink ryšys
2 × 10 Gbps SFP+ lizdai didelio pralaidumo ryšiui
2.5G Prievadai
skirtas „Wi-Fi“ 7/6E/6
8 × 2,5 Gbps prievadai išplečia „Wi-Fi“ Full potencialą 7/6E/6 APs
Centralizuotas debesis
Valdymas
SDN sprendimų integravimas itin efektyviam tinklui
Išplėstinis L2 +
Savybės
Statinis maršrutizavimas, IGMP šnipinėjimas, 802.1Q VLAN ir kita
Enterprise Switch
su 10G Uplink

2 × 10 Gbps SFP+ lizdai užtikrina neblokuojantį komutavimo našumą ir itin mažą delsą, todėl lengvai sukuriami patikimi ir žaibiški ryšiai su serveriu ir kitais komutatoriais.
Atraskite didžiausią 2.5G Multi našumą - gigabaitų pralaidumas ir įrenginiai
8× 2.5-Gigabit prievadai išlaisvina didžiausią jūsų Multi -Gig pralaidumo ir įrenginių našumą. Automatinio greičio derinimo jungtys nustato ryšio greitį ir išmaniai jį reguliuoja, kad būtų suderinamas ir optimalus visų jūsų įrenginių, įskaitant stalinius kompiuterius, 4K vaizdo įrašus, 2.5G „Wi-Fi“ 7/6E/6 APs, 2.5G NAS, 2.5G PCIe adapterį, žaidimų konsolę, VR žaidimus ir kt., našumas.
Programinės įrangos apibrėžtas tinklas (SDN) su prieiga prie debesies
„ Omada “ programine įranga apibrėžto tinklo (SDN) platforma integruoja tinklo įrenginius, įskaitant prieigos taškus, komutatorius ir šliuzus, užtikrindama 100 % centralizuotą debesijos valdymą. Omada sukuria labai keičiamo dydžio tinklą – viskas valdoma iš vienos sąsajos. Užtikrinamos sklandžios belaidės ir laidinės jungtys, idealiai tinkančios naudoti svetingumo, švietimo, mažmeninės prekybos, biurų ir kitose srityse.
Saugus tinklas
Saugumo funkcijos apima IP- MAC - Port -VID susiejimą, Port saugumą, „Storm Control“ ir DHCP šnipinėjimą, siekiant apsisaugoti nuo įvairių tinklo grėsmių. Prieinamas integruotas dažniausiai pasitaikančių DoS atakų sąrašas, todėl jas išvengti lengviau nei bet kada anksčiau. Be to, prieigos kontrolės sąrašų (ACL, L2 iki L4 ) funkcija riboja prieigą prie jautrių tinklo išteklių, atmesdama paketus pagal šaltinio ir paskirties MAC adresą, IP adresą, TCP/UDP prievadus arba VLAN ID. Vartotojų prieigą prie tinklo galima valdyti naudojant 802.1X autentifikavimą, kuris veikia su RADIUS/Tacacs+ serveriu, kad prieiga būtų suteikta tik tada, kai pateikiami galiojantys vartotojo prisijungimo duomenys.
Įmonės lygio funkcijos
Palaikomas visas L2 + funkcijų rinkinys, įskaitant 802.1Q VLAN, Port veidrodinį palaikymą, STP/RSTP/MSTP, nuorodų agregavimo valdymo protokolą ir 802.3x srauto valdymą. Pažangus IGMP šnipinėjimo režimas užtikrina, kad komutatorius intelektualiai peradresuotų daugiaadresio perdavimo srautus tik atitinkamiems abonentams, pašalindamas nereikalingą srautą, o IGMP srauto apribojimas ir filtravimas riboja kiekvieną abonentą prievado lygmeniu, kad būtų išvengta neteisėtos daugiaadresio perdavimo prieigos. Statinis maršrutizavimas yra paprastas tinklo segmentavimo būdas, kuris komutatoriuje nukreipia srautą viduje, siekiant didesnio efektyvumo.
Išplėstinė QoS
Balso ir vaizdo srautą galima prioritetizuoti pagal IP adresą, MAC adresą, TCP prievado numerį, UDP prievado numerį ir kt. Dėl QoS (paslaugų kokybės) balso ir vaizdo paslaugos išlieka sklandžios, net kai trūksta pralaidumo.
Interneto paslaugų teikėjo funkcijos
Pateikiamos „QinQ“, L2PT PPPoE ID įterpimo ir IGMP autentifikavimo funkcijos, sukurtos atsižvelgiant į paslaugų teikėjus. 802.3ah OAM ir įrenginių jungčių aptikimo protokolas (DLDP) siūlo paprastą Ethernet jungčių stebėjimą ir trikčių šalinimą.
IPv6 Palaikymas
IPv6 funkcijos, tokios kaip dvigubas IPv4/IPv6 stekas, MLD šnipinėjimas, IPv6 ACL, DHCPv6 šnipinėjimas, IPv6 sąsaja, kelio Maximum perdavimas Unit (PMTU) Discovery ir IPv6 kaimynų aptikimas, garantuoja, kad jūsų tinklas yra paruoštas naujos kartos tinklui (NGN) nereikalaujant atnaujinti aparatinės įrangos.

  • 2,5 Gbps greitis: 8 × 2,5 Gbps RJ45 prievadai siūlo didelės spartos ir patikimą ryšį su kitais komutatoriais ir įrenginiais
  • 10G Žaibiškai greitas duomenų perdavimas: 2 × 10 Gbps SFP+ lizdai užtikrina didelės spartos ryšį ir neblokuojančią perjungimo galią
  • Integruota į Omada SDN: bekontaktis aprūpinimas (ZTP), centralizuotas debesijos valdymas ir išmanus stebėjimas
  • Centralizuotas valdymas: prieiga prie debesies ir Omada programėlė itin patogiam ir lengvam valdymui
  • Statinis maršrutizavimas: padeda nukreipti vidinį srautą efektyviau naudojant tinklo išteklius
  • Tvirtos saugumo strategijos: IP-__ MAC - Port susiejimas, ACL, Port saugumas, DoS apsauga, avarijų kontrolė, DHCP šnipinėjimas, 802.1X, Radius autentifikavimas ir kita.
  • Balso ir vaizdo programų optimizavimas: L2/L3/L4 QoS ir IGMP šnipinėjimas
  • Autonominis valdymas: žiniatinklis, CLI (konsolė Port, Telnet, SSH), SNMP, RMON ir dvigubas atvaizdas suteikia galingas valdymo galimybes.

Santrauka:TP-Link Omada 8-Port 2.5G L2 + Valdomas Switch . Switch tipas: valdomas, Switch sluoksnis: L2 +. Bazinio komutavimo RJ-45 Ethernet prievadų tipas: 2.5G Ethernet (100/1000/2500), Bazinio komutavimo RJ-45 Ethernet prievadų kiekis: 8, Konsolės prievadas: RJ-45/micro-USB . MAC adresų lentelė: 16000 įrašų, Perjungimo pajėgumas: 80 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w . Maitinimo jungtis: AC -in lizdas. Montuojamas į stelažą. Form faktorius: 1U
Pardavėjo pagrindinis puslapis:https://www.tp-link.com/uk/business-networking/managed-switch/sg3210x-m2/
Kategorijos kodas:SWI
Cn kodas:85176200
Unit Dėžutės aukštis:0,082
Unit Dėžutės ilgis:0,405
Unit Dėžutės plotis:0,25
ARP patikrinimas:Taip
Debesijos valdoma:Taip
Vietos nustatymų (CLI) konfigūravimas:Taip
MIB palaikymas:RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Paslaugų kokybės (QoS) palaikymas:Taip
Switch sluoksnis:L2+
Switch tipas:Tvarkoma
Sistemos įvykių žurnalas:Taip
Eismo klasifikacija:Taip
Valdymas žiniatinklyje:Taip
2.5G Ethernet (varinis) prievadų kiekis:8
Bazinių perjungimo RJ-45 Ethernet prievadų kiekis:8
Bazinio perjungimo RJ-45 Ethernet prievadų tipas:2.5G Ethernet (100/1000/2500)
Konsolės prievadas:RJ-45/Micro-USB
Maitinimo jungtis:AC -įėjimo lizdas
SFP+ modulio lizdų skaičius:2
10G palaikymas:Taip
Transliacijos audros kontrolė:Taip
Ethernet LAN duomenų perdavimo sparta:100,1000,2500Mbit/s
Srauto valdymo palaikymas:Taip
Linijos pradžios (HOL) blokavimas:Taip
IP maršrutizavimas:Taip
Nuorodų agregavimas:Taip
Tinklo standartai:IEEE 802.1D/IEEE 802.1s/IEEE 802.1w
VLAN skaičius:4000
Port veidrodinis atspindėjimas:Taip
Spartos ribojimas:Taip
Aprėpiančio medžio protokolas:Taip
Virtualaus LAN funkcijos:MAC Adresu pagrįstas VLAN / Port VLAN / Privatus VLAN / Protokolu pagrįstas VLAN / Žymėtas VLAN / Balso VLAN
VLAN palaikymas:Taip
Persiuntimo tarifas:59.52Mpps
Jumbo rėmai:9000
Jumbo rėmelių palaikymas:Taip
MAC adresų lentelė:16000entries
IP sąsajų skaičius:16
Statinių maršrutų skaičius:48
Paketų buferinė atmintis:12MB
Statinis maršrutas:Taip
Perjungimo pajėgumas:80Gbit/s
Prieigos kontrolės sąrašas (ACL):Taip
Autentifikavimas:MAC pagrįstas autentifikavimas, Port pagrįstas autentifikavimas
Autentifikavimo tipas:AAA, TACACS+
BPDU filtravimas / apsauga:Taip
DHCP funkcijos:DHCP klientas / DHCP relė / DHCP serveris / DHCP snooping/DHCPv6 client/DHCPv6 šnipinėjimas
IGMP šnipinėjimas:Taip
IP-__ MAC - Port įrišimas:Taip
Kilpos apsauga:Taip
MAC adresų filtravimas:Taip
Slaptažodžio apsauga:Taip
Eilių planavimo algoritmai:SP/Svertinis ratinis važiavimas (WRR)/WRR+SP
Saugumo algoritmai:HTTPS/SSH/SSH-2/SSL/TLS
SSH/SSL palaikymas:Taip
Statinio prievado apsauga:Taip
Daugiaadresio transliavimo klausytojas Discovery (MLD) šnipinėja:IR
Daugiaadresio perdavimo palaikymas:Taip
GARP VLAN registracijos protokolas (GVRP):Taip
Valdymo protokolai:SNMPv1/v2c/v3, SNTP
Formos koeficientas:1U
LED indikatoriai:Taip
Ventiliatorių skaičius:2fan(s)
Produkto spalva:Juoda
Stovo tvirtinimas:Taip
Be ventiliatoriaus:Taip
AC įvesties dažnis:50/60Hz
AC įėjimo įtampa:100 - 240V
Energijos suvartojimas (tipinis):15W
Maitinimo šaltinis:AC
Maitinimo šaltinis komplekte:Taip
Šilumos išsklaidymas:51.18BTU/h
Darbinė santykinė oro drėgmė (HH):10–90 %
Darbinė temperatūra (TT):0 - 50°C
Sandėliavimo santykinė drėgmė (HH):5–90 %
Laikymo temperatūra (TT):-40 - 70°C
Gylis:180mm
Ūgis:44mm
Plotis:294mm
Pridedami laidai:AC
Greitas pradžios vadovas:Taip
Pakuotės gylis:250mm
Pakuotės aukštis:80mm
Pakuotės tipas:Dėžutė
Pakuotės svoris:2840g
Pakuotės plotis:528mm
Sertifikavimas:CE, FCC, RoHS
Suderintos sistemos (HS) kodas:85176990
Serija:Omada
Modelio pavadinimas:Omada 8-Port 2.5G L2 + Tvarkoma Switch
Vienetai paletėje:0
Vienetų siuntimo dėžėje:8
Unit Apskaičiuotas tūris:0.009573m³
Unit Apskaičiuotas svoris:2.53kg
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas