Perjungti ZyXEL GS1350-12HP-EU0101F
Perjungti ZyXEL GS1350-12HP-EU0101F
Garantija
24 mėn.
Pristatymas iš Europos
per 9 - 14*
d. d.
GS1350-12HP, 12 Port valdomų CCTV PoE komutatorių, diapazone, 130W (1 metų NCC Pro licencijos paketas su paketu)
Zyxel pristato GS1350 serijos išmaniuosius valdomus komutatorius, pasižyminčius specializuotomis aparatinės ir programinės įrangos funkcijomis, skirtomis stebėjimo diegimui ir taikymams. Seriją sudaro visiškai nauja titano pilkos spalvos išorė, specialiai sukurta stebėjimo sektoriui, ir keturi modeliai, kurių energijos suvartojimas siekia iki 375 W. Be to, „ GS1350-6HP palaiko du 802.3bt PoE“ prievadus, siūlančius iki 60 W vienam prievadui, kad būtų galima naudoti didelio energijos suvartojimo PD, pvz., greitaeiges kupolines arba PTZ IP kameras.
TECHNINĖS SPECIFIKACIJOS
Port Tankis:
*Bendras prievadų skaičius: 12
*100/1000 Mbps: 10
*Gigabito SFP: 2
*Gigabitų derinys ( RJ-45/SFP ): -
*Konfigūruojami išplėstinio diapazono prievadai: 8
PoE:
*PoE prievadai: 8
*Bendras PoE biudžetas (vatais): 130
*PoE Standard: 802.3af/at
Našumas:
*Perjungimo pajėgumas (Gbps): 24
*Persiuntimo sparta (Mpps): 17,8
*Paketų buferis (baitai): 525 K
* MAC adresų lentelė: 8 K
Galia:
*Įvestis: 100–240 V AC, 50/60 Hz
*Maksimalus energijos suvartojimas (vatais): 160,3
Fizinės specifikacijos:
*Matmenys (P x G x A) (mm): 267 x 162 x 44
*Svoris (kg): 1,63
ESD / viršįtampių apsaugos:
*Ethernet prievado viršįtampių apsauga: 4 kV
Standartų laikymasis:
*IEEE 802.3 10Base-T Ethernet
*IEEE 802.3u 100Base-Tx Ethernet
*IEEE 802.3ab 1000Base-T Ethernet
*IEEE 802.3z 1000 Base-X
*IEEE 802.3x srauto valdymas
*IEEE 802.3af PoE
*IEEE 802.3at PoE plius
*IEEE 802.3bt ( GS1350-6HP )
*IEEE 802.3az EEE palaikymas / „Green Ethernet“
*IEEE 802.1p CoS palaikymas
Saugumas:
*2 sluoksnio MAC filtravimas
*Statinis MAC persiuntimas
*SSH v2
*SSL
* Port izoliacija
*Procesoriaus apsauga
* SHA2 HTTPS sertifikatas
*Prisijungimo autentifikavimas naudojant RADIUS
*RADIUS apskaita
*Autorizacija RADIUS tinkle
*Keli RADIUS serveriai
*DHCP šnipinėjimas
IPv6 Valdymas:
* IPv6 per Ethernet ( RFC 2464 )
* IPv6 adresavimo architektūra ( RFC 4291 )
*Dvigubas stekas ( RFC4213 )
*ICMPv6 (RFC4884)
*MTU kelias ( RFC 1981 )
*Minimalus kelio MTU dydis – 1280 ( RFC 5905 )
*Inkapsuliacija, kurios maksimalus PMTU dydis yra 1500
*Neighbor Discovery (RFC4861)
Sertifikatai:
Elektromagnetinis suderinamumas:
*CE, FCC, C-Tick, A klasė
*BSMI CNS13438
Saugumas:
*LVD EN62368-1
*BSMI CNS14336-1
Atitinka RoHS reikalavimus
Įdiegimo ypatybės:
*Ethernet prievado apsauga nuo žaibo viršįtampių
* Maitinimo šaltinio apsauga nuo žaibo viršįtampių
* Apsauga nuo ESD (elektrostatinės iškrovos)
*Iki 250 metrų didesnis veikimo nuotolis*
*Fiksuotas ryšio greitis – 10 Mbps
*Apribota iki 802.af PD ir fotoaparatų
-* Padidintas veikimo nuotolis yra geresnis montuojant dideliais atstumais, tačiau faktiniam veikimui gali turėti įtakos kabelių kokybė arba IP kameros elektros konstrukcija. Rekomenduojame vartotojams prieš fizinį diegimą atlikti IOP testą. Dėl IP kameros sąveikumo ataskaitos susisiekite su Zyxel .
| Išorinė įranga | |
|---|---|
| LAN prievadų skaičius | 12 |
| Ryšys | |
| SFP prievadų skaičius | 2 |
| PoE | Išvestis |
| PoE įvestis standarte | Nepalaiko |
| PoE išvesties standartas | 802.3at (maks. 33,6W ) – PoE+ |
| PoE galios biudžetas (W) | 101–200 |
| Modelis ir dizainas | |
| Valdymas | Valdomas jungiklis |
| Į komplektą įeina jungiklis | Vėlgi |
| Optinis | Vėlgi |
| Jungiklio dizainas | Darbalaukis |
| Greitis | |
| Maks. LAN greitis. | 1 Gb/s |