IP vaizdo domofonas Akuvox S535 (2MP, 5'' ekranas, veido atpažinimas, RFID / NFC, PIN, PoE, pilka)
Prekės kodas: 26-AKUVOXS535S
  • Kategorija: IP vaizdo domofonas
  • Prekės ženklas: Akuvox
  • Modelis: S535
  • Spalva: Pilka
  • Kamera: 2 MP
  • Ekranas: 5" LCD
  • Veido atpažinimas
  • PIN klaviatūra
  • Relės: 1
  • Medžiaga: Aliuminis
  • RFID: MIFARE, NFC
  • Sąsaja: RS-485, Wiegand
  • Protokolas: SIP
  • Apsaugos klasė: IP66
  • Maitinimas: 12 VDC, PoE
  • Modelio kodas: 01053P11

IP vaizdo domofonas Akuvox S535 (2MP, 5'' ekranas, veido atpažinimas, RFID / NFC, PIN, PoE, pilka)

Prekės kodas: 26-AKUVOXS535S
  • Kategorija: IP vaizdo domofonas
  • Prekės ženklas: Akuvox
  • Modelis: S535
  • Spalva: Pilka
  • Kamera: 2 MP
  • Ekranas: 5" LCD
  • Veido atpažinimas
  • PIN klaviatūra
  • Relės: 1
  • Medžiaga: Aliuminis
  • RFID: MIFARE, NFC
  • Sąsaja: RS-485, Wiegand
  • Protokolas: SIP
  • Apsaugos klasė: IP66
  • Maitinimas: 12 VDC, PoE
  • Modelio kodas: 01053P11
Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
617,45 €
Prekė sandelyje

Garantija 
24 mėn.

Pristatymas iš Lietuvos
per 2 - 4*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*
  • Bendrieji
  • Skydelis Aliuminio skydelis su 5 colių jutikliniu ekranu
  • Operacinė sistema Linux
  • Plataus kampo kamera 116° (horizontalus) / 62° (vertikalus)
  • Garso ryšys Dvipusis garsas per IP tinklus su aido slopinimo funkcija
  • Prieigos metodai Veidas, kortelė, PIN kodas, BLE, QR kodas
  • Išplečiamas modulis LTE, pirštų atspaudų arba indukcinės kilpos
  • Diegimo tipas Įleidžiamas, Paviršinis
  • Atitiktis SIP, ONVIF
  • Priekinė panelė Aliuminis
  • Ekranas 5 colių IPS LCD ekranas
  • Pagrindinė kamera 2M pikselių, automatinis apšvietimas
  • Šviesos jutiklis Pagalba
  • Judesio jutiklis Pagalba
  • Wiegand Port Pagalba
  • RS485 Port Pagalba
  • RF kortelių skaitytuvas 13.56MHz, 125kHz, NFC
  • Relės išvesties 1
  • Įėjimai 2
  • Mikrofonas 1
  • Garsiakalbis 1
  • Perkrovimas 1
  • BLE Pagalba
  • Tamperio signalizacija Pagalba
  • Išplečiamas modulis Pagalba
  • Eternetinis prievadas 1x RJ45, 10/100Mbps adaptive
  • Maitinimas per Ethernet (PoE) 802.3at
  • Maitinimo šaltinis DC 12V / 4A (maks.)
  • IP klasė IP66
  • IK įvertinimas IK08
  • Montavimas Įleidžiamas, montuojamas ant sienos
  • Matmenys 210 x 100 x 27 mm
  • Darbinė drėgmė 10–90 %
  • Darbinė temperatūra -40°C ~ +55°C
  • Laikymo temperatūra -40°C ~ +70°C
  • SIP protokolas SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Siaurajuosčio garso kodekas G.711a, G.711μ
  • Plačiajuostis garso kodekas G.722
  • DTMF Juostos viduje, už juostos ribų DTMF ( RFC2833 ), SIP informacija
  • Garso funkcijos Aido slopinimas, balso aktyvinimo aptikimas, komforto triukšmo generatorius
  • Jutiklis 1/2,9 colio CMOS (pagrindinė kamera)
  • Pikseliai CIF, QCIF, VGA, 4CIF, 720p, 1080p
  • Vaizdo kodekas H.264
  • Vaizdo technologijos HDR
  • Vaizdo raiška iki 1920 x 1080
  • Maks. vaizdo perdavimo sparta 1080p - 30fps
  • Žiūrėjimo kampas 110° (horizontalus) / 62° (vertikalus)
  • Trečiųjų šalių vaizdo įrašų suderinamumas Suderinamas su vaizdo įrašymo įrenginiais (NVR) ir kitais 3rd-party vaizdo komponentais
  • Protokolų palaikymas IPv4, HTTP, HTTPS, FTP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Relės valdymas Relės, valdomos atskirai DTMF tonais
  • Daugiafunkcis atrakinimas Veidas, kortelė, PIN kodas, BLE, QR kodas
  • Kameros veikimas Kamera veikia nuolat
  • Naktinis režimas Automatinis naktinis režimas su LED apšvietimu
  • Baltos spalvos balansas automobilis
  • Minimalus apšvietimas 0,1 liukso
  • Automatinis konfigūravimas Palaikoma
  • Žiniatinklio valdymo portalas Palaikoma
  • Paketų fiksavimas Žiniatinklio paketų išklotinė
  • Konfigūracijos atsarginė kopija / atkūrimas Palaikoma
  • Įvykių žurnalo eksportas Palaikoma
  • Prieigos lentelės eksportas / importas Palaikoma
  • Programinės aparatinės įrangos atnaujinimas Palaikoma
  • Sistemos žurnalai įtraukti durų prieigos žurnalus
  • Pritaikymo scenarijus Gyventojų ir lankytojų prieigos kontrolė daugiabučiuose namuose, butuose, biurų pastatuose, uždarose bendruomenėse ir pramoniniuose pastatuose

GamintojasAkuvox
Gamintojo kodasAKUVOXS535S
Svoris0,9 kg
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas