IP domofonas Akuvox R20K-2
Prekės kodas: 26-AKUVOXR20K2S
  • IP kamera su praėjimo kontrole
  • Prekės ženklas: Akuvox
  • Modelis: R20K-2
  • Vaizdo raiška: 2 MP
  • Jutiklinė PIN klaviatūra
  • Integruotas NFC
  • Kortelių skaitytuvas: MIFARE RFID
  • Ryšys: SIP, RS-485, Wiegand
  • 1 durų valdymas
  • 1 relės išėjimas
  • Energijos tiekimas: 48V DC (2-Wire)
  • Korpusas: aliuminis
  • Spalva: pilka
  • Apsaugos klasė: IP65

IP domofonas Akuvox R20K-2

Prekės kodas: 26-AKUVOXR20K2S
  • IP kamera su praėjimo kontrole
  • Prekės ženklas: Akuvox
  • Modelis: R20K-2
  • Vaizdo raiška: 2 MP
  • Jutiklinė PIN klaviatūra
  • Integruotas NFC
  • Kortelių skaitytuvas: MIFARE RFID
  • Ryšys: SIP, RS-485, Wiegand
  • 1 durų valdymas
  • 1 relės išėjimas
  • Energijos tiekimas: 48V DC (2-Wire)
  • Korpusas: aliuminis
  • Spalva: pilka
  • Apsaugos klasė: IP65
Jūsų palyginimo sąraše yra 3 prekės, prašome vieną pašalinti ir bandyti dar kartą.
  • Įtraukti į patikusias prekes
  • Pridėta į patikusias prekes
  • Pašalinta iš patikusų prekių
Įtraukti į palyginimą
373,76 €
Prekė sandelyje

Garantija 
24 mėn.

Pristatymas iš Lietuvos
per 2 - 4*
d. d.

Jūsų žinutė sėkmingai išsiųsta!
Užpildykite privalomus laukus*
  • Bendra informacija
  • Priekinis skydelis Aliuminio lydinys
  • Kamera 2M pikselių, automatinis apšvietimas
  • Klaviatūra Taip
  • Šviesos jutiklis Pagalba
  • Infraraudonųjų spindulių jutiklis Pagalba
  • Wiegand prievadas Pagalba
  • RS485 prievadas Pagalba
  • RF kortelių skaitytuvas 13.56MHz (su NFC) ir 125kHz
  • Relės išėjimai 1
  • Įėjimai 1
  • Mikrofonas -40dB
  • Garsiakalbis 4Ω / 3W
  • Maitinimas 1
  • Maitinimas 48VDC dviejų laidų maitinimo šaltinis
  • Atsparumas vandeniui ir dulkėms IP65
  • Montavimas Įleidžiamas arba montuojamas ant sienos
  • Įleidžiamas DIM 226x108x52mm
  • Sieninis DIM 185x85x29mm
  • Darbinė drėgmė 10–90 %
  • Darbinė temperatūra -30°C ~ +60°C
  • Laikymo temperatūra -40°C ~ +70°C
  • Garsas SIP v1 ( RFC2543 ), SIP v2 ( RFC3261 ), siaurajuostis garso kodekas G.711a, G.711μ, G.729, plačiajuostis garso kodekas G.722, DTMF juostos viduje, juostos išorėje DTMF ( RFC2833 ), SIP informacija, aido slopinimas, balso aktyvinimo aptikimas, komforto triukšmo generatorius
  • Vaizdas Jutiklis 1/2.7", CMOS, pikseliai CIF QCIF VGA 4CIF 720p 1080p, vaizdo kodekas H.264, vaizdo raiška iki 1920x1080p, maks. vaizdo perdavimo greitis 1080p - 25fps, žiūrėjimo kampas 110°(H ) / 58°(V, didelio intensyvumo IR šviesos diodai vaizdo apšvietimui tamsiu paros metu su vidiniu šviesos jutikliu, suderinamas su 3rd-Party-Video komponentais, pvz., vaizdo įrašymo įrenginiais (NVR).
  • Durų įėjimo funkcija Relės valdomos atskirai DTMF tonais, kamera nuolat veikia, automatinis naktinis režimas su LED apšvietimu, automatinis baltos spalvos balansas, minimalus apšvietimas 0.1LUX
  • Tinklai ir protokolas Palaikomi protokolai: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
  • Diegimas ir priežiūra Automatinis aprūpinimas, žiniatinklio valdymo portalas, paketų išklotinė žiniatinklyje, konfigūracijos atsarginė kopija / atkūrimas, įėjimo žurnalo eksportavimas, prieigos lentelės eksportavimas / importavimas, programinės įrangos atnaujinimas, sistemos žurnalai (įskaitant durų prieigos žurnalus)
  • Taikymas Biuro domofonas su vietoje arba serveryje esančia IP-PBX, nuotolinė prieiga prie objekto internetu, buto domofonas su durų prieigos kontrole

GamintojasAkuvox
Gamintojo kodasAKUVOXR20K2S
Svoris0,45 kg
Įžeidžiantys bei reklaminio pobūdžio komentarai yra nepublikuojami.
Atsiliepimų nėra !
Atsiliepimas